YaBB Community and Support Forum
YaBB Home About YaBB Download YaBB YaBB Support Customize Your Forum Development Contribute to the Project
  Welcome, Guest. Please Login or Register


 
Page Index Toggle Pages: 1
Topic Tools
 
Messages and posts are not being displayed (Read 1,845 times)
 Apr 27th, 2007 at 4:48pm
There are no actions to perform.  

Ashish 
YaBB Newbie
*
Offline
Posts: 21


None
Messages and posts are not being displayed
Hi ,

I have just upgraded my forum but after upgrade  it is not showing any sub boards and posts , messages etc.

Kindly help  Undecided
 
 
IP Logged  
 Reply #1 - Apr 27th, 2007 at 6:18pm
There are no actions to perform.  
Captain John 
Ex Member


None
Re: Messages and posts are not being displayed
Ashish wrote on Apr 27th, 2007 at 4:48pm:
Hi ,

I have just upgraded my forum but after upgrade  it is not showing any sub boards and posts , messages etc.


sub-boards ? YaBB 2.1 doesn't have sub-boards, unless you have a subboards MOD installed.

Edited:
Ashish this is not a support board for YaBB, Please post any problems in the Proper support boards.
 
 
IP Logged  
Page Index Toggle Pages: 1
Topic Tools
 

Get Yet another Bulletin Board at SourceForge.net. Fast, secure and Free Open Source software downloads Support This Project BoardMod - YaBB features and templates YaBB Codex - support on installation and usage YaBB Toolbar for your browser

YaBB Facebook Group Page

Vulnerability Scanner

Valid RSS Valid XHTML Valid CSS Powered by Perl
YaBB Chat and Support Community » Powered by YaBB 3.0 Beta!
YaBB Forum Software © 2000-2011. All Rights Reserved.