YaBB Community and Support Forum
YaBB Home About YaBB Download YaBB YaBB Support Customize Your Forum Development Contribute to the Project
  Welcome, Guest. Please Login or Register


 
Pages: 1 2 
Topic Tools
 
Angiffe (Read 6,148 times)
 Reply #15 - Feb 21st, 2010 at 12:23pm
There are no actions to perform.  

Dix71 
YaBB Newbie
*
Offline
Posts: 24


None
Re: Angiffe
Homer J. S. wrote on Feb 21st, 2010 at 11:46am:
Jaja, die bösen Updates

Komisch ist nur, dass der Fehler erst jetzt auftaucht.


So, nun hab ich die PN im Postausgang meines Mods gelöscht und im Posteingang des betreffenden Users. Aber ich kann meinem Mod immernoch keine PN schreiben, die PN erscheint immernoch als Fehler??

EDIT: Moment, ich hab sie grad nochmal gefunden, in gespeichert. Werd sie gleich da auch noch löschen.
« Last Edit: Feb 21st, 2010 at 12:33pm by Dix71 »  
 
IP Logged  
 Reply #16 - Feb 21st, 2010 at 12:32pm
There are no actions to perform.  

Jet Li 
Legacy Dev Team
Development Team
****
Offline
Posts: 6,588
Hong Kong


None
Re: Angiffe
hm, schick mir mal per PN die Login Daten vom Ftp dann schaue ich mir mal an.
 
...
PM me for YaBB Installation Service
WWW Jet Li 100000788351637  
IP Logged  
 Reply #17 - Feb 21st, 2010 at 1:05pm
There are no actions to perform.  

Dix71 
YaBB Newbie
*
Offline
Posts: 24


None
Re: Angiffe
Also nachdem ich die PN im Archiv nun auch gelöscht habe, geht das PN schreiben und einloggen wieder. Nur wird jetzt bei meinem Moderator das Kontrollzentrum falsch dargestellt. Rechts stehen drei gleiche PN's, und wenn man auf die klickt, sieht man auf dem Bildschirm ein durcheinander. Ansonsten funktioniert alles, soweit wir sehen konnten.

Hast du einen Tip, was man machen könnte, oder magst du immernoch nachschauen?
 
 
IP Logged  
 Reply #18 - Feb 21st, 2010 at 1:20pm
There are no actions to perform.  

Jet Li 
Legacy Dev Team
Development Team
****
Offline
Posts: 6,588
Hong Kong


None
Re: Angiffe
Dix71 wrote on Feb 21st, 2010 at 1:05pm:
Also nachdem ich die PN im Archiv nun auch gelöscht habe, geht das PN schreiben und einloggen wieder.


Super.

Vielleicht hast Du was zuviel gelöscht von ein Zeichen mit Trennung von PNs oder so. Mach mal einen Screenshot.
« Last Edit: Feb 21st, 2010 at 1:21pm by Jet Li »  
...
PM me for YaBB Installation Service
WWW Jet Li 100000788351637  
IP Logged  
Pages: 1 2 
Topic Tools
 

Get Yet another Bulletin Board at SourceForge.net. Fast, secure and Free Open Source software downloads Support This Project BoardMod - YaBB features and templates YaBB Codex - support on installation and usage YaBB Toolbar for your browser

YaBB Facebook Group Page

Vulnerability Scanner

Valid RSS Valid XHTML Valid CSS Powered by Perl
YaBB Chat and Support Community » Powered by YaBB 3.0 Beta!
YaBB Forum Software © 2000-2011. All Rights Reserved.