Page Index Toggle Pages: 1
Topic Tools
Normal Topic Single message inaccessible (Read 794 times)
FuzzyRebel
YaBB Newcomer
*
Offline



Posts: 11
Location: Deep South
Single message inaccessible
Nov 15th, 2010 at 3:53pm
Post Tools
One single message posted in a forum with restricted access has become intermittently inaccessible.  IE displays the "Cannot display the web page" error message.  This particular message has 34 replies and over 1000 views.  The most recent reply was posted Saturday evening, then on Sunday morning it was not accessible to either the GM who had posted the reply, to the FA, or to anyone else for at least several hours.  With no changes made to any settings, it started working and was accessible until this morning when it stopped working again for several hours.  It is now working again.  Only this one message is affected as far as we can determine.  We are running YaBB Version 2.2.3.  Anyone have any ideas?
  
Back to top
 
IP Logged
 
Captain John
Ex Member


Re: Single message inaccessible
Reply #1 - Nov 15th, 2010 at 5:04pm
Post Tools
mmmmm The possibility of one message being intermittently available is extremely unusual.  Any html or code scripts inserted in message ?
« Last Edit: Nov 15th, 2010 at 5:05pm by »  
Back to top
 
IP Logged
 
JonB
YaBB Administrator
YaBB Next Team
Operations Team
Beta Testers
Support Team
*****
Offline



Posts: 3,898
Location: Land of the Blazing Sun!

YaBB 2.6.1
Re: Single message inaccessible
Reply #2 - Nov 15th, 2010 at 5:12pm
Post Tools
Is this the First Post on a new page or Last post on the displayed page???

Huh
  

I find your lack of faith disturbing.
Back to top
IP Logged
 
Page Index Toggle Pages: 1
Topic Tools
 
  « Board Index ‹ Board  ^Top