Page Index Toggle Pages: 1
Topic Tools
Weiße Seiten (Read 827 times)
xnoddyx
Support Team
Documentation Team
YaBB Moderators
YaBB Next Team
Beta Testers
****
Offline



Posts: 1,584
Location: UK:Scotland/livingston

None
Re: Weiße Seiten
Reply #1 - Jun 26th, 2012 at 10:16am
Post Tools
Sorry, aber dass Link nur hat er keine Anzeigen auf Forum kannst du poste den Link und weitere Informationen?
  

YaBB install help video
1. what yabb forum are you running and the url
2. describe in as much detail as you can what happens and also post screenshots if you can
3. please be patient we live in different time zones and have other commitments but we will help you
as bill and ted say (Be excellent to each other)
Back to top
IP Logged
 
jueduelue
YaBB Newcomer
*
Offline



Posts: 8

None
Weiße Seiten
Jun 26th, 2012 at 9:12am
Post Tools
Hallo,

seit einigen Wochen zickt mein 2.5 AE rum.
Sehr häufig bekomme ich und die Forenteilnehmer statt der angeklickten Seite oder dem angeklickten Beitrag nur eine weiße Seite zu sehen.

Wenn das passiert, zeigt mir der Browsertab auch nicht mehr den Titel des Beitrags, sondern z.B.
http://www.xxxxxxxx.de/cgi-bin/yabb2/YaBB.pl?num=1319904138, was ja wohl die YaBB-interne Nummer für diesen Beitrag ist.

Erst nach mehrmaligen reload der Seite bekomme ich diese dann einwandfrei zu sehen.

Hat jemand das gleiche Problem gehabt?

Achso, falls es noch wichtig ist, mein Provider ist Strato.

Danke und Grüße
« Last Edit: Jun 26th, 2012 at 9:14am by jueduelue »  
Back to top
 
IP Logged
 
Page Index Toggle Pages: 1
Topic Tools
 
  « Board Index ‹ Board  ^Top